Authentifizierung erforderlich. Du musst dich in deinem Google-Konto anmelden

  • Hallo, weiß nich ob ich hier richtig bin. Falls nicht bitte um Info an welcher Stelle im Forum ich richtig bin.
    Zuallererst zur Info, das Redmi 3 Pro ist das erste Android Gerät das ich benutze.
    Habs über Ebay bestellt Google Play Store und deutsche Sprache waren auch drauf. Installiert ist die MIUI Version Global 7.3 | STable 7.3.2.0.0. Konnte auch einige Apps downloaden aber aber seit 3 Tagen kommt immer beim starten vom Playstore folgende Meldung: „Authentifizierung erforderlich. Du musst dich in deinem Google-Konto anmelden.“ Das Problem ist dass ich bereits angemeldet bin. Hab auch schon die Daten und den Cache der Apps Google Play Store und Google Play-Dienste geleert aber das hat leider auch nichts geholfen. Hat irgendjemand noch nen Tipp? Bin am ende ?( :pinch:

  • Hallo,
    Habe auch das Note 3 pro,
    Bei deiner MIUI handelt es sich um eine Shop-rom die vom Händler modifiziert wurde.
    Unter MIUI 7 gibt es Deutsch nur in der Global Developer nicht in der Stable.
    Du solltest dich im Bereich Tutorials mal umsehen oder über die Suche im Forum nach "Shop-rom entfernen" suchen.
    Dann wird auch Google Play nicht mehr meckern


    Gesendet von meinem Redmi Note 3 mit Tapatalk

    Hin oder her,


    Android vs iOS, MIUI kann beides
    :miwooho:

  • Ich hab das jetzt bei meinem Flightradar24 Pro auch gefunden.

    Ich wollte aus der App heraus noch eine Zusatzfunktion kaufen und da werde ich dauernd drauf hingewiesen das ich mich im Playstore anmelden solle.


    Ich kann jetzt nicht sagen seit wann das ist, aber zumindest auf meinem alten LG hat das mal funktioniert.

    Wenn ich was anderes kaufe funktioniert es...


    Ich habe es jetzt aber verifiziert.

    Das zurücksetzen des Playstores und der App selber brachte keine Lösung.

    Kein Problem des Handys oder des Accounts. Ich habe die App auf meinem Tablet installiert, wo die App noch nie drauf war.

    Und da wird mir meine schon früher gekaufte Zusatzfunktion auch richtig angezeigt. Aber der Kauf funktioniert auch da nicht.


    Muss also nicht immer notgedrungen das Gerät sein.

    Ich habe den Anbieter bereits kontaktiert. Mal sehen was bei raus kommt.

    Hat Euch mein Beitrag gefallen gebt mir ein Like... :thumbsup: Dankeschön...


    Hier kann man immer die aktuelle MULTIROM Version bekommen...
    :mirockz: